欢迎访问招金外汇网 dfminfo.com.cn

九江配资公司有哪些公司比较正规靠谱?

2020-09-18 08:00
九江配资公司有哪些公司比较正规靠谱? 如何发现好的股票,简单的选股指标公式,让你轻松算出牛股(超全) 简单的选股指标公式     1,30个交易日内,股价跌幅达到一半的股票:
九江配资公司有哪些公司比较正规靠谱?

如何发现好的股票,简单的选股指标公式,让你轻松算出牛股(超全)

简单的选股指标公式

 

  1,30个交易日内,股价跌幅达到一半的股票:

 

  xg:(hhv(c,30)-c)/hhv(c,30)》0.5;

 

  2,今天的量 是5天平均的 2倍以上

 

  xg:v》ma(v,5)*2;

 

  缩量

 

  vol/ma(vol,10)《0.3;

 

  3,两天内,累计下跌等于或超过20%选股。

 

  xg:(ref(c,2)-c)/c》0.2;

 

  4,股价是25天以来新低。

 

  xg:c《ref(llv(c,25),1);

 

  5,选股:EXPMA 5日与10日金叉 并且第二天的收盘价在EXPMA的

 

  5日线以上.

 

  cross(ref(ema(c,5),1),ref(ema(c,10),1)) and c》ema(c,5);

 

  6,请编买入公式:

 

  1. 将BIAS指标的参数设置为24日,将KD指标的参数设置为9;3;3。

 

  2. BIAS指标要小于-6,这只是确认该股超跌的初选条件。

 

  3. KD指标产生黄金交叉,K线上穿D线。

 

  4. KD交叉同时,KD指标中的D值要小于16。

 

  BIAS3 :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100,colorff00ff;

 

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

 

  K:=SMA(RSV,3,1),COLORWHITE;

 

  D:=SMA(K,3,1),COLORYELLOW;

 

  xg:BIAS3《-6 and cross(k,d) and d《16;

 

  7,要求是量大、换手率达到3左右,涨幅》7个点。

 

  xg:v/capital*100》3 and (c/ref(c,1)》1.07;

 

  8,个股分时图上都有一条黄线,叫做均价线

 

  a/capital*100;

 

  9,“阴转阳”的公式(也就是昨天收阴线,今天收阳线)

 

  xg:ref(c,1)《ref(o,1) and c》o;

 

  10,股价回抽20日均线选股公式

 

  xg:ref(c,1)》ma(c,20) and cross(ma(c,20),c);

 

  11,一根大阳线,至少有5个点以上,再连着出现二根振幅不大于5的十字星或是小K

 

  线

 

  xg:(ref(c,3)-ref(c,4))/ref(c,3)》0.05 and count((h-l)/l《0.05,2)=2;

 

  12,行情信息里的“涨幅”的原码

【免责声明】本文仅代表作者本人观点,与招金外汇网无关。招金外汇网对文中陈述、观点判断保持中立,不对所包含内容的准确性、可靠性或完整性提供任何明示或暗示的保证,且不构成任何投资建议,请读者仅作参考,并自行承担全部风险与责任。